User Tag List

Results 1 to 6 of 6
  1. #1
    Moderator Banny's Avatar
    Join Date
    Aug 2011
    Location
    India
    Posts
    1,505
    Country:

    UnrealED not working

    after a long time i decided to do some stuff in unrealed. it opens up fine but as soon as i open any package (actor browser etc) it crashes.




    Moreover I remembe that whenever i opened UnrealED the browser window had something but it's just white now.


    Any Suggestions?



  2. #2
    Killing Spree Provocation's Avatar
    Join Date
    Jul 2012
    Posts
    227
    Country:
    Copy from UT CD, UnrealEd.exe - UnrealEd.ini and UnrealEd.int . In the UT system folder! Then everything should work again!

  3. #3
    Rampage !DEAD's Avatar
    Join Date
    Feb 2012
    Location
    Russia
    Posts
    322
    Country:
    unistall UT and install again xD

  4. #4
    Whicked Sick Keith's Avatar
    Join Date
    Jan 2011
    Posts
    1,352
    Country:
    Patch it with the 436nodelta

  5. #5
    Administrator SAM's Avatar
    Join Date
    Jan 2011
    Posts
    8,234
    Country:
    Quote Originally Posted by Keith View Post
    Patch it with the 436nodelta
    This

  6. #6
    Moderator .seVered.]['s Avatar
    Join Date
    Jun 2011
    Location
    Near a River and Under a Bridge
    Posts
    2,122
    Country:
    Quote Originally Posted by Keith View Post
    Patch it with the 436nodelta
    available on my SkyDrive folders. if you want to install click [HERE] then open PATCHES folder > download '15c. UTPatch436nodelta.exe'

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Unrealed
    By kr0m in forum Technical Problems
    Replies: 5
    Last Post: 09-10-2015, 09:25 AM
  2. Still working on it!
    By Disturbed//*. in forum Map Making, Suggestions & Questions
    Replies: 4
    Last Post: 06-12-2014, 07:18 PM
  3. Monitor isn't working...
    By Moko in forum Technical Problems
    Replies: 11
    Last Post: 09-05-2012, 04:53 PM
  4. UT not working
    By |uK|MiniWick in forum Technical Problems
    Replies: 24
    Last Post: 04-05-2012, 06:48 PM
  5. New Posts isn't working
    By Feralidragon in forum Technical Problems
    Replies: 10
    Last Post: 02-03-2011, 06:02 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •